Autor Thema: Links funktionieren nicht  (Gelesen 3490 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Гладамыран

  • Supermann
  • Jr. Mitglied
  • *****
  • Beiträge: 87
  • Geschlecht: Männlich
  • glückliche Ameise
Links funktionieren nicht
« am: 11. Januar 2010, 22:54:08 »
Über dem Textfeld die Orientierung "Das Männerforum" -> "Feedback und Anregungen" usw. kann ich nur noch sehen, ist aber kein Link mehr. Habe das immer genutzt, um schneller wieder zurück zu kommen.

Edit: Geht aber auch so, muss mich erstmal dran gewöhnen.
« Letzte Änderung: 11. Januar 2010, 23:12:10 von gladamyran »

marple

  • Gast
Re:Links funktionieren nicht
« Antwort #1 am: 11. Januar 2010, 23:00:02 »
Und irgendwie öffnen sich immer neue Tabs, wenn ich in ein anderes Thema gehe? Muss ich das hier anders einstellen oder in meinem Füchschen?

Offline DüDo

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 2.956
  • Geschlecht: Männlich
Re:Links funktionieren nicht
« Antwort #2 am: 12. Januar 2010, 11:11:44 »
Das ist wohl ne Fox-Geschichte...


Offline phoenix

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 2.624
  • Geschlecht: Männlich
Re:Links funktionieren nicht
« Antwort #3 am: 12. Januar 2010, 20:21:34 »
Komisch hat mein Fox nicht.
"Typical. Just when you're getting ahead, someone changes the odds." - MacGyver (Pegasus)
Matrix - 2017+xth  Iteration

Offline Graf Zahl

  • Supermann
  • Neuling
  • *****
  • Beiträge: 44
  • Geschlecht: Männlich
  • hier zählt er nimmer...
Re:Links funktionieren nicht
« Antwort #4 am: 13. Januar 2010, 09:36:22 »
Diese aufgeklappten Ordner zum schnellen zurückspringen zwischen Textfeld und Drucktastenleiste lassen sich noch nicht anklicken, im "alten" Forum ging das. Sollte also nicht am Browser liegen.

Offline ganter

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 11.544
Re:Links funktionieren nicht
« Antwort #5 am: 14. Januar 2010, 22:05:25 »
admin! Mach ein Häkchen ins leere Feld!

Und klär mal, wieso wir 36 Mitglieder haben, aber nur 34 in der Mitgliederliste angezeigt werden.
"Männer definieren sich sowieso nicht über die Drogeneinwurfmenge."
"Im Vergleich zur bricom dürfte jede Wand einer öffentlichen Bedürfnissanstalt ein Quell unendlicher Weisheit sein...."
Bodo

marple

  • Gast
Re:Links funktionieren nicht
« Antwort #6 am: 14. Januar 2010, 22:08:34 »
admin! Mach ein Häkchen ins leere Feld!

Und klär mal, wieso wir 36 Mitglieder haben, aber nur 34 in der Mitgliederliste angezeigt werden.

Einer ist mir klar - lyco ist wieder da und steht noch nicht bei den Mitgliedern in der Liste. Wer war vorletzter Neuzugang?

Offline grashopper

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 5.042
Re:Links funktionieren nicht
« Antwort #7 am: 14. Januar 2010, 22:09:46 »
admin! Mach ein Häkchen ins leere Feld!

Und klär mal, wieso wir 36 Mitglieder haben, aber nur 34 in der Mitgliederliste angezeigt werden.

Ein verlorenes Kind ist unser Feldsee :)
Zwar registriert, aber noch nicht bestätigt. Oder so....
Und wer weiß, wer noch in der Pipeline steckt ;D
"draußen nur Kännchen" - Bodo

Offline sibbdipp

  • Globaler Moderator
  • Neuling
  • *****
  • Beiträge: 36
  • Geschlecht: Männlich
Re:Links funktionieren nicht
« Antwort #8 am: 14. Januar 2010, 22:34:18 »
Ein verlorenes Kind ist unser Feldsee :)
Zwar registriert, aber noch nicht bestätigt. Oder so....
Und wer weiß, wer noch in der Pipeline steckt ;D

ich weiss es, ich weiss es!!  ;)

Offline Гладамыран

  • Supermann
  • Jr. Mitglied
  • *****
  • Beiträge: 87
  • Geschlecht: Männlich
  • glückliche Ameise
Re:Links funktionieren nicht
« Antwort #9 am: 14. Januar 2010, 22:35:15 »
Huiii danke funktioniert jetzt!

Offline sibbdipp

  • Globaler Moderator
  • Neuling
  • *****
  • Beiträge: 36
  • Geschlecht: Männlich
Re:Links funktionieren nicht
« Antwort #10 am: 14. Januar 2010, 22:35:24 »
admin! Mach ein Häkchen ins leere Feld!

Und klär mal, wieso wir 36 Mitglieder haben, aber nur 34 in der Mitgliederliste angezeigt werden.

testet mal aus.

die zwei fehlenden müssen in der tat ihren user noch freischalten!

Offline ganter

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 11.544
Re:Links funktionieren nicht
« Antwort #11 am: 14. Januar 2010, 22:58:00 »
Huiii danke funktioniert jetzt!
jawoll (wo bleibt er eigentlich?)
es funzt.
"Männer definieren sich sowieso nicht über die Drogeneinwurfmenge."
"Im Vergleich zur bricom dürfte jede Wand einer öffentlichen Bedürfnissanstalt ein Quell unendlicher Weisheit sein...."
Bodo

Offline phoenix

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 2.624
  • Geschlecht: Männlich
Re:Links funktionieren nicht
« Antwort #12 am: 15. Januar 2010, 01:31:38 »
Ein verlorenes Kind ist unser Feldsee :)
Zwar registriert, aber noch nicht bestätigt. Oder so....
Und wer weiß, wer noch in der Pipeline steckt ;D


Fängt dieses An/Abmelden schon wieder an? ::)
Ob man die Freischaltung des Abmeldebuttons an das Karma koppeln kann?
"Typical. Just when you're getting ahead, someone changes the odds." - MacGyver (Pegasus)
Matrix - 2017+xth  Iteration

Offline phoenix

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 2.624
  • Geschlecht: Männlich
Re:Links funktionieren nicht
« Antwort #13 am: 15. Januar 2010, 01:32:52 »
Nachtrag, abmelden erst bei  100 positiven Karma Punkten, ansonsten darf nur einer der Mods kicken. ;)
"Typical. Just when you're getting ahead, someone changes the odds." - MacGyver (Pegasus)
Matrix - 2017+xth  Iteration

Offline Graf Zahl

  • Supermann
  • Neuling
  • *****
  • Beiträge: 44
  • Geschlecht: Männlich
  • hier zählt er nimmer...
Re:Links funktionieren nicht
« Antwort #14 am: 15. Januar 2010, 08:06:51 »
Einer ist mir klar - lyco ist wieder da und steht noch nicht bei den Mitgliedern in der Liste. Wer war vorletzter Neuzugang?

ich weiss es, ich weiss es!!  ;)

Es war botto (im alten Forum user #1418), stimmt's?, Er hatte sich angemeldet, aber die Registrierung wohl nicht vollendet.
« Letzte Änderung: 15. Januar 2010, 08:11:19 von Graf Zahl »