Autor Thema: Hakt es bei euch auch?  (Gelesen 1814 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

marple

  • Gast
Hakt es bei euch auch?
« am: 29. Januar 2010, 14:02:12 »
Manno, das nervt. es ist langsam, zickig und tippt zu langsam. Bräuchte mal zur Fehleranalyse die Aussage, ob es grad generell so im Forum ist, oder nur auf meinem Rechner.

marple

  • Gast
Re:Hakt es bei euch auch?
« Antwort #1 am: 29. Januar 2010, 14:05:30 »
Verdammt!! Und wo schau ich jetzt bei mir nach?! Mein Mac lässt mich doch sonst nie im Stich.

marple

  • Gast
Re:Hakt es bei euch auch?
« Antwort #2 am: 29. Januar 2010, 14:09:09 »
Ich fahr jetzt alles runter und lass ihn eine Weile verschnaufen. Mal schaun, ob das was nutzt. Ich hatte heute 17 Spam-Mails von Medikamentendealern, wehe, wenn ich mir da was eingefangen habe. Obwohl ich sie immer ungelesen rauslösche.

Conte Palmieri

  • Gast
Re:Hakt es bei euch auch?
« Antwort #3 am: 29. Januar 2010, 14:30:10 »
Hast Du einen aktuellen Virenscanner?

Offline Unikum

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 3.696
  • Geschlecht: Männlich
Re:Hakt es bei euch auch?
« Antwort #4 am: 30. Januar 2010, 10:38:00 »
Ich fahr jetzt alles runter und lass ihn eine Weile verschnaufen. Mal schaun, ob das was nutzt. Ich hatte heute 17 Spam-Mails von Medikamentendealern, wehe, wenn ich mir da was eingefangen habe. Obwohl ich sie immer ungelesen rauslösche.
Lass sie doch nicht erst auf den Rechner sondern auf nen Mail-Provider-Server vorsortieren.
Früher war alles besser, sogar die Höhlen waren größer.

Wer, wenn nicht ich?

marple

  • Gast
Re: Hakt es bei euch auch?
« Antwort #5 am: 28. April 2015, 13:16:00 »
Hängt bei euch das Board auch? Seitenaufbau geht auf Error-Seite und funktioniert erst nach 2-3mal aktualisieren.

Ist nur beim Board so, andere Adressen funktionieren normal.

Yossarian

  • Gast
Re: Hakt es bei euch auch?
« Antwort #6 am: 28. April 2015, 14:40:34 »
Hier in Frankfurt ist im Augenblick alles normal.

marple

  • Gast
Re: Hakt es bei euch auch?
« Antwort #7 am: 28. April 2015, 14:44:11 »
Vielleicht bitte Araxes informieren. Hier geht kaum noch was, Seiten werde entweder gar nicht oder falsch geladen, immer wieder Meldung "Server Error".

Das betrifft nur das Männerforum. Alles andere kann ich problemlos öffnen, sprich es liegt nicht an meinem Rechner.

Offline Kulle

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 2.225
  • Geschlecht: Männlich
Re: Hakt es bei euch auch?
« Antwort #8 am: 28. April 2015, 14:51:00 »
https://allestörungen.de/stoerung/strato

Strato hat seine Probleme im Augenblick

Offline schnorchel

  • Supermann
  • Sr. Mitglied
  • *****
  • Beiträge: 253
  • Geschlecht: Männlich
Re: Hakt es bei euch auch?
« Antwort #9 am: 28. April 2015, 15:12:27 »
Doch, bei mir hakts auch. Jetzt gerade mal nicht, ich nutze die Lücke zum Trostfeedbacken ;-)

Offline Gianluca

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 1.149
  • Geschlecht: Männlich
Re: Hakt es bei euch auch?
« Antwort #10 am: 28. April 2015, 15:25:01 »
Gestern war nix moeglich bei uns. Stand vielleicht ein Kamel auf dem Glasfaserkabel.
Heute wieder alles pikkobimbo. Null Problem.

marple

  • Gast
Re: Hakt es bei euch auch?
« Antwort #11 am: 28. April 2015, 15:37:42 »
jetzt scheint es wieder zu gehen. Wird wohl tatsächlich an Strato gelegen haben - danke Kulle für den Link, ich hab da die Störung gemeldet.

Offline Druide

  • Supermann
  • Held Mitglied
  • *****
  • Beiträge: 4.953
  • Geschlecht: Männlich
Re: Hakt es bei euch auch?
« Antwort #12 am: 28. April 2015, 21:09:55 »
Heute vom Büro-PC aus ging es (Das Männerforum) etliche Zeit nicht  :o . Jetzt (heraußen am Land) - scheint es wieder zu funzen.

LG v. Druiden